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Accessible formats or communication supports for this document are available upon request: 
Phone: (705) 748-1011 extension 6602
Email: access@trentu.ca
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[bookmark: _Toc5692600]Goal of this guide
This guide serves as an introduction to accessible documents. The content provides a basic understanding of how to make Microsoft (MS) Word documents accessible. 
The information provided in this guide is generally transferable to other document creation and graphic design software. The information applies to information communicated in reports, advertising, signage, program guides, infographics and websites. Located at the end of this guide is an Accessible Document Checklist which summarizes elements of accessible documents that are referenced in this guide.  
[bookmark: _Toc5692601]What is an accessible document?
The term “accessibility” can be applied to a range of issues and topics; in this context, we are referring to creating accessible documents, which meet the needs of people with different disabilities including those with visual, learning and cognitive disabilities. Some of these individuals will use assistive technology to access information such as devices that magnify text,  read the text aloud or allow the person to adapt the appearance of text (i.e. colour and contrast changes). We need to make documents that allow for use of these technologies or other strategies that individuals may use to access information. 
[bookmark: _Toc5692602]Why create accessible documents?
Improving accessibility (of documents, facilities, etc.) promotes inclusion, dignity and equal access to opportunities. 
In Ontario, we also have a legislated obligation to provide access to information, through the accessible format provisions of the Accessibility for Ontarians with Disabilities Act (AODA). The Information and Communication Standard of the AODA requires us to provide accessible formats and communication supports, upon request. As an educational institution, Trent also has obligations to provide educational material in an accessible format, upon request; this includes accessible formats of student records, program information, and materials used for educational purposes. There are specific obligations for libraries of educational institutions to provide print as well as digital and multimedia resources in an accessible format when requested, with some exceptions. Also, under the AODA Information and Communications Standard are requirements for websites and web content; this includes documents on the web. 
The Ontario Human Rights Code also requires that Trent accommodate disability-related needs including those relevant to education, housing and employment. 
[bookmark: _Toc520194274][bookmark: _Toc5692603]Do all documents posted on Trent’s website need to be accessible? 
All new websites and web content including documents posted to the external (public-facing) website must meet Web Content Accessibility Guidelines (WCAG) 2.0 Level A criteria. As of January 1, 2021, all websites and web content that have been posted after January 1, 2012 need to meet WCAG 2.0 Level AA criteria. There are exceptions in the AODA made for captioning of live-streamed content and for audio description of pre-recorded content.  
________________________________________
[bookmark: _Toc5692604]Accessible Document Compliance
There are various standards for accessible documents.
Offline information (information not posted to any of Trent’s websites)
Trent University will provide offline information in an accessible format upon request, in a timely manner, and at a cost no more than the regular price. 
Online information (information posted to a Trent official website)
Online information will generally be available on Trent’s website in HTML format. Where online information is more suitable in a document format, the information will be available as a PDF or Microsoft Word document.
________________________________________
[bookmark: _Toc5692605]Font Family
Use sans-serif fonts.
A sans-serif font is easier to read than a serif font. Upper case, lower case and numerical characters of a sans-serif font are easy to recognize. Popular sans serif fonts include Arial, Calibri, Helvetica, Futura and Verdana. 
[image: Image showing the difference between a Sans-Serif font and a Serif font.]
Tip: Documents limited to a few fonts are easier to read. Too many fonts can create a confusing visual layout. Avoid narrow, serif, monospace, decorative, or handwriting fonts.
Arial			This font is accessible
Arial Narrow		This narrow font is not accessible
Times New Roman	This serif font is not accessible
Chiller			This decorative font is not accessible
Monotype Corsiva	This handwriting font is not accessible
________________________________________
[bookmark: _Toc5692606]Font Size
Make text large enough.
The size of the font, measured in points (pt), is a fundamental factor in legibility. Font size 12, based on the Arial font sizing, is often used as a standard for minimum accessibility. According to the CNIB Clear Print Guidelines
[URL:https://cnib.ca/sites/default/files/2018-07/CNIB%20Clear%20Print%20Guide.pdf] font should be between 12 and 18 points depending on font type and considerations for specific audiences. Trent’s official typography for communications is Museo Sans.  Avoid font size 11 and smaller where possible.
Font Size 11: 11 pt or less is not accessible
Font Size 12: 12 pt is accessible
Font Size 16: 16 pt or more for presentations
Tip: Font size varies between font families. When selecting a font size, use Arial as the base for determining appropriate font size.
For example:
12 pt Arial is an accessible font size.
14 pt Calibri is similar to 12pt Arial
11 pt Verdana is similar to12 pt Arial.
________________________________________
[bookmark: _Toc5692607]Bold, Italics, Underline
Use bold for emphasis. Avoid italics. Use underlining for links only.
Use bold fonts for emphasis to make certain words and phrases stand out from surrounding text. Use restraint to ensure only the most important information has emphasis. Whole paragraphs of text set in bold type are hard to read. Use bold formatting for titles, headlines or key words and phrases.
Italic fonts are more difficult to read than regular fonts. There may be exceptions to using italics, such as when required to meet standard formatting (for example, citation in legal documents or Latin versions of tree species). Avoid italics where possible.  
Underlining interferes with lower case letters. Do not use underlining to emphasize words and phrases. Underlining is an outdated method to emphasize text. People used underlining when manual typewriters did not have bold or italic styling. Only use underlining as the standard option to emphasize links for email addresses and websites.
Tip: To add lines in MS Word 2016, select the Home tab and use the Borders tool in the Paragraph group. Adjust the Right Indent and Left Indent markers to set the length of a line.
Use restraint when adding line work to a document. Ensure the layout and design of the line work is not confused as a web link.
________________________________________
[bookmark: _Toc5692608]Links
Add a screen tip, provide the full URL, and use descriptive words for links.
Descriptive Links
Screen reader users often scan or search for hyperlinks, so it is important to make sure these links make sense without their surrounding content. Links are more accessible when the link text briefly describes the destination. Avoid non-descriptive link phrases such as “here”, “click here”, “read more” or “learn more”. 
Add a screen tip for links
A screen tip is a small pop-up window that displays when a mouse pointer hovers over a link. In MS Word 2016, select the Insert tab and add a screen tip with the Hyperlink tool in the Links group. A screen reader will read out the screen tip.
Provide the full URL for links
Documents with the potential to be printed should include the full URL in a footnote, appendix or in brackets after the live link. The standard visual representation for a link is:
· Underlined text.
· Blue for a link not visited (HEX #0000FF, RGB 0-0-255).
· Purple for a visited link (HEX #800080, RGB 128-0-128).


Sample:
Refer to the CNIB Clear Print Guidelines
[URL: https://cnib.ca/sites/default/files/2018-07/CNIB%20Clear%20Print%20Guide.pdf]
Do not use: Click here for the CNIB Clear Print Guidelines.
Tip: Custom formatting for visual representation of a link must still meet the font related checkpoints in this guide, such as contrast.
________________________________________
[bookmark: _Toc5692609]Upper and Lower Case
Use a combination of upper and lower case letters.
Lower case letters are easier to read. Lower case letters provide word shape. The shape of a word provides mental reading clues and speeds up the process of reading. A sentence written with a combination of upper and lower case letters is easier to read.
[image: ] 
Exceptions
It may make sense to use all upper case in some instances, such as short headings or titles with a maximum of two words. Upper case letters intended to represent a graphic design element of a document are acceptable.
Do you really want to SHOUT?
Upper case can give the impression of shouting. If the intent is to convey a shout, an exclamation point is better! Screen readers do change the voice inflection for sentences with exclamation points.
________________________________________
[bookmark: _Toc5692610]Left Align Text 
Align text to the left margin and avoid floating images.
Text aligned to the left margin makes it easier to find the start of the next line and keeps spacing between the words even.  
Centre text alignment is not accessible.  
A person with low vision may set up their device to zoom in at five times the normal display. They would rely on left alignment to find the starting point of a line and may unintentionally skip content in the middle of a page.
Justified text alignment is not accessible. It causes uneven spaces between words and is more difficult to read.  
Image alignment:
[image: ]
Avoid floating images. When inserting images and other non-text content, align to the left of the page. Place images and non-text content above or below text with the MS Word In-Line with Text wrap text option, as seen in the above screen shot. 
Tip: When it is desirable to align an image to the right, try using the MS Word Columns tool. The screen shot shows the MS Word wrap text options. With this method, a screen reader will read the image’s alt text in the order intended.
[bookmark: _Toc4401571][bookmark: _Toc5607700][bookmark: _Toc5692611]
[bookmark: _Toc5692612]Styles Tool
Use ‘Styles’ to create structure and help all users navigate a document.
Headings create structure.
People typically skim and scan content on a page to decide what to read. Properly formatted headings visually stand out from the rest of the content and briefly describe what is in each section, so people can skip ahead and find the section they need.


How to create structure in MS Word:
· Format headings with the Styles tool.
· The image below shows the Styles gallery in the Home tab. Use Heading 1 style for the main title and Heading 2 style for main sections.
· Use Heading 3 to Heading 6 styles for sub-sections. Use a nested structure and do not skip heading levels. 
[image: ]
Headings formatted with the Styles tool populate a skip navigation menu for the document. To use the skip navigation menu, select the View tab, toggle on the Navigation Pane and select Headings.
Tips: Headings formatted with the Styles tool can auto generate a table of contents with live links and bookmarks in the PDF version of a document. Headings formatted with the Styles tool will also benefit from consistent formatting throughout the document. 

[bookmark: _Toc5692613]Spacing 
Do not use enter, space or tab keys to add white space.
Properly add space before or after content.
Customize the amount of space before or after content with the Paragraph Spacing tool or set default spacing with the Styles tool.
[image: ]
Use a single space between punctuations.
Double-spacing after a period, question mark, exclamation point or colon is an old style of typography that is no longer a standard.


Page Break Tool
Do not press Enter repeatedly to start a new page. Insert a page break to start a new page.
Columns Tool
Do not use blank spaces and tabs to create a column effect. Use the Columns tool in the Layout tab.
Tips: The MS Word Show/Hide paragraph marks tool in the Home tab will help you find any blank spaces in a document.
Repeated blank characters can confuse a screen reader. If you press the Enter key two or more times, a screen reader may interpret the “enter” as a new paragraph with no text. A screen reader may communicate the word “blank” for every blank line. 

[bookmark: _Toc5692614]Colour 
Ensure colour is not the only means of conveying information.
Pay attention to the use of colour in a document to ensure the information makes sense for people who are colour blind and people with low vision. Good use of colour means a document printed in black and white is as meaningful as the colour version.
Tips for using colour: 
· Design in greyscale.
· Add shapes or symbols when colour is used to compare information.
· Include text with colour-coded icons.
· Print in black and white and check if coloured content is legible and meaning is conveyed.
· [bookmark: sample_contrast_ratio_1][bookmark: sample_contrast_ratio_2]Do not use colour alone to make a comparison of information, especially in charts and graphs.
Contrast
Use good contrast between the background and foreground.
Use minimum 4.5:1 contrast ratio for text smaller than 18pt. Use minimum 3:1 contrast ratio for text 18pt or larger, bold text 14pt or larger, and non-text information that has meaning.


What does good contrast look like?
	Test Number
	Font Size
	Contrast Ratio
	Result

	Test 1
	12pt regular
	21:1
	Pass

	Test 2
	12pt regular
	21:1
	Pass

	Test 3
	12pt regular
	19.5:1
	Pass

	Test 4
	12pt regular
	15.3:1
	Pass

	Test 5
	12pt regular
	14.9:1
	Pass

	Test 6
	12pt regular
	10.4:1
	Pass

	Test 7
	12pt regular
	7:1
	Pass

	Test 8
	12pt regular
	6.5:1
	Pass

	Test 9
	12pt regular
	4:1
	Fail

	Test 10
	12pt bold
	4:1
	Fail

	Test 11
	14pt bold
	4:1
	Pass

	Test 12
	18pt regular
	4:1
	Pass

	Test 13
	12pt bold
	3.04:1
	Fail

	Test 14
	12pt bold
	2.18:1
	Fail

	Test 15
	12pt bold
	1.43:1
	Fail


Use a contrast test tool such as Colour Contrast Analyser to test colour combinations and determine the exact contrast ratio.
[URL:https://developer.paciellogroup.com/resources/contrastanalyser/]

[bookmark: _Toc5692615]Alt Text
Add a short description for images, tables, charts, shapes, embedded objects, and audio/video files.
“Alt text”, or alternative text, is a brief description of any object inserted into a document. A person who uses a screen reader will read alt text to understand non-text information. The alt text will display in place of an image when software does not support the display of images. As a bonus, search engines read alt text.
The following graphic has the alt text Title “Trent University Logo” and alt text Description “sword and wave graphic”. A screen reader will read “Image of Trent University Logo sword and wave graphic “
[image: https://www.trentu.ca/marketingandrecruitment/sites/trentu.ca.marketingandrecruitment/files/ptbo%20logo_0.JPG]


How to add alt text for an image in MS Word 2016:
1. Right click the image and select Format Picture. 
2. Select the Layout & Properties icon. 
3. Select Alt Text. 
4. Add alt text in Description field.
Tips for writing alt text:
· Be brief. Use maximum 125 characters.
· Describe the important content or purpose of the object.
· Do not start with “image of”, “table of”, or “link to”. A screen reader will read out what type of content the object is.
· Tell the screen reader to skip the object if it has no meaning. Use alt text of two double quotes with no spaces between (“”).

[bookmark: _Toc5692616]Tables
Keep tables and charts simple.
Tables and charts can make a large amount of information clear to readers. Use the checkpoints in this guide to help make tables and charts accessible, such as use minimum font size 12.
How to create accessible tables in MS Word 2016:
1) Avoid tables as a method to layout content in a document.
2) Avoid merged cells, empty cells and nested tables.
3) Add a header row at the top of the table to describe columns.
4) Set the table style that best describes the table design:
a) Place the cursor in the table and select Design tab.
b) Check the Table Style Options that describe the table. For example, check “header row” for a table with a header row.
[image: ]
5) Set the header row to repeat at the top of each page. 
a) Place the cursor in the header row and select Layout tab.
b) Select Repeat Header Rows.
[image: ]
6) Add alt text.
a) Right click the table. Select Table Properties.
b) Select Alt Text tab and add alt text in the Description

[bookmark: _Toc5692617]Document Navigation
Use auto generated table of contents and page numbering tools.
Never create a manual table of contents. Tag headings in a nested structure with the Styles tool and MS Word can automatically generate a table of contents with live links.
How to insert a table of contents (TOC) in MS Word 2016:
1) Place cursor where you want the TOC to appear.
2) Select References tab and select the Table of Contents tool.
3) Select Custom Table of Contents. A menu displays.
4) Choose a Tab Leader Style.
5) Choose a Show Levels option.
6) Select OK. The table of contents appears in your document.
Customize the appearance of the table of contents with the Styles tool. Modify style TOC1 to control Heading 1 in the table, TOC2 style to control Heading 2 in the table, and so on.
Tip: Do not forget to update the table of contents when making changes in a document. To update the table, select the References tab and select Update Table. Alternatively, place your cursor anywhere in the table, right click, and select Update Field.
How to insert page numbers in MS Word 2016:
Microsoft Office products have a variety of automatic page numbering styles. In MS Word, select the Insert tab and use the tools in the Header & Footer group.



[bookmark: _Toc5692618]Date Format 
The international standard for date format is yyyy-mm-dd.
Date formatting varies around the world. Some formats may confuse readers and cause misunderstandings. The simplest way to write a date is to spell out the month portion of the date and use four digits for the year.
By default, use the international date format of yyyy-mm-dd for consistency and ease of reference.
April 2, 2018 is accessible.
2 April 2018 is accessible.
[bookmark: _Toc352230889][bookmark: _Toc352230992][bookmark: _Toc352231012][bookmark: _Toc352231030][bookmark: _Toc352235123][bookmark: _Toc352246430][bookmark: _Toc352655296][bookmark: _Toc352655341][bookmark: _Toc352655359][bookmark: _Toc352657067][bookmark: _Toc352657089][bookmark: _Toc352676123][bookmark: _Toc352761033][bookmark: _Toc352761303][bookmark: _Toc352761463][bookmark: _Toc352831229][bookmark: _Toc352831275][bookmark: _Toc352831322][bookmark: _Toc352831346][bookmark: _Toc352831402][bookmark: _Toc352831436][bookmark: _Toc352831611][bookmark: _Toc352831692][bookmark: _Toc352831712][bookmark: _Toc352833843][bookmark: _Toc352854316][bookmark: _Toc352854454]2018-04-02 is accessible and preferred when incorporating the date into a file name.

[bookmark: _Toc5692619]Writing Style
Write for your audience.
· Use short sentences and paragraphs.
· Use simple sentence structure and grammar.
· Use simple everyday words instead of technical words.
· Use full words instead of abbreviations.
· Use a positive tone.
· Use an active voice.

[bookmark: _Toc5692620]Lists
Use auto generated bullets or numbering systems.
A list created in MS Word with the Bullets, Numbering or Multilevel List tools will tag the list in the document structure and package it as a list of related items. A screen reader will know how many items are in the list and understand the start and end of the list. If you manually create a list, a screen reader will not understand how the items are related. A screen reader will interpret a manual list as a series of short separate paragraphs. 


MS Word 2016 list tools are located in the Paragraph group in the Home tab. 
[image: ]
Tips:
· Use a numbered list if the information is sequential.
· Use a bullet list for unordered items.
· Right click a bullet list item to Separate List or Join To Previous List.
· Right click a numbered list item to Restart Numbering, Continue Numbering or Set Numbering Value.

[bookmark: _Toc5692621]Forms
Make forms electronic.
Some people are not able to print a form and complete it by hand with a pen. An electronic form allows a person with a disability to complete the information electronically with assistive technology such as a screen reader or speech recognition software.
Electronic forms are not automatically accessible. They require enhanced coding when available in html and CSS format and require enhanced tagging when available in PDF format. 
Forms that require a hard copy signature should be set up with a ‘Print’ feature. 
Design Tips:
· Start with general information, instructions and contact.
· Organize the fields in a logical manner.
· Use short and basic questions.
· Mark the required fields.
· Use standard field formatting for phone numbers and dates.
· Provide sufficient space for signatures.
Function Tips
· Allow users to turn off, adjust or extend forms with time limits.
· Make the form keyboard accessible.
· Label all fields and include a tooltip (screen tip) for each field.
· Test the tab order. Use the Tab key to jump from field to field.
· Test radio buttons and check boxes.
· Test all fields for font family, size and colour.
· Test all fields for text alignment and wrapping.
· Review and repair document tags as needed.
· Run accessible document checker tools.

[bookmark: _Toc5692622]Document Properties
Set the document title and language. Subject, author and keyword are also important. 
Document properties, also known as metadata, are details about a file that describe and identify it before opening the file. Search engines and screen readers use the document properties to find the title, subject, author, keywords and language of a document.
Set document properties in MS Word 2016:
1) Select File tab to open the backstage view of the document.
2) Open the Info section.
3) Select the Properties drop-down menu.
4) Select the Advanced Properties command.
5) Select the Summary tab and enter text in the empty fields.
Metadata Tips:
Title – use the same text as the title in the document.
Subject – use maximum 25 words to summarize the content.
Author – can be entered as “Trent University” and may include specifics such as department. 
Keywords – words that describe document audience and purpose
Set document language to English in MS Word 2016:
1) Set the language so a screen reader correctly enunciates content.
2) Follow steps 1 to 4 above.
3) Select the Custom tab.
4) Enter “English” in the Value field and select Add.
Tip: Proofing language is not the same as document language. Proofing language is set for each word. To set proofing language, select Review tab and Language.

[bookmark: _Toc5692623]Accessibility Checker
Use the accessibility checker tool to find and repair accessibility issues. The MS Word Check Accessibility tool inspects a document for accessibility issues. Choose an item listed in the “Inspection Results” panel and MS Word will navigate to that part of the document and highlight the issue. The checker explains why and how to fix the issue. Accessibility issues fall into three categories:
Errors
The most serious issues are errors. An error means content is unavailable for a person who uses assistive technology, especially if they rely on screen reading programs.
Warnings
These are less serious but still make it difficult for a person with a disability to read a document.
Tips
Tips list issues that might cause problems. Fixing these will help optimize your documents readability for everyone.
A human evaluation of the document is still necessary in order to check for issues not addressed by the Accessibility Checker such as font size and meaningful “alt text”. 
Check Accessibility in MS Word 2016:
1) Select File tab to open the backstage view of the document.
2) Open the Info section.
3) Select the Check for Issues drop down button in the Inspect Document area.
4) Select Check Accessibility command to launch the task pane.



[bookmark: _Toc5692624][bookmark: AccessibleDocumentChecklist]Accessible Document Checklist
Trent University’s Guide to Accessible Microsoft Word Documents - April 2019
· 
Page 2 of 19
· Sans-serif fonts
· Minimum 12 pt font
· Minimal Bold fonts
· No italic fonts
· Underline for links
· Descriptive words for links
· No upper case words
· Left align
· Heading structure (Styles)
· No blank spacing
· Colour works in greyscale
· Good contrast
· Alt text
· Simple tables and charts
· Table of contents
· Page numbers
· Date format
· Writing style
· Auto generated lists
· Electronic forms
· Set document properties
· Set document language
· Accessibility checker




[bookmark: _Toc5692625]Further Information on Accessible Documents
Trent-specific workshops and resources 
 [URL: https://www.trentu.ca/humanresources/staff-development-schedule]
Lynda.com training can be accessed through the MyTrent Portal.

[bookmark: _Toc5692626]Contact Information
Trent’s Centre for Human Rights, Equity and Accessibility 
[URL: https://www.trentu.ca/chrea]
Phone: (705) 748-1011 extension 6602
Email: access@trentu.ca

[bookmark: _Toc5692627]Acknowledgment
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